IPB

Welcome Guest ( Log In | Register )

2 Pages V  < 1 2  
Reply to this topicStart new topic
Exploratorium Problems
djellison
post Oct 15 2008, 07:39 AM
Post #16


Administrator
****

Group: Chairman
Posts: 13987
Joined: 8-February 04
Member No.: 1



Do we think the Exploratorium is definitely a bit broken? I have people I can tell, but I'm only telling them if I can specify what the problem is.
Go to the top of the page
 
+Quote Post
Tesheiner
post Oct 15 2008, 08:39 AM
Post #17


Senior Member
****

Group: Moderator
Posts: 4276
Joined: 19-April 05
From: .br at .es
Member No.: 253



I can give one example based on yesterday's (14th Oct) update:
Exploratorium has only four navcam images posted at 12:38PDT (19:38UTC ?) while the downlink session (16:10/17:20UTC) included four hazcam and six navcam full-frame pictures.
Go to the top of the page
 
+Quote Post
ustrax
post Oct 15 2008, 09:16 AM
Post #18


Special Cookie
****

Group: Members
Posts: 2168
Joined: 6-April 05
From: Sintra | Portugal
Member No.: 228



Doug, the problem I mentioned in post #12 still persists.


--------------------
"Ride, boldly ride," The shade replied, "If you seek for Eldorado!"
Edgar Alan Poe
Go to the top of the page
 
+Quote Post
Tesheiner
post Oct 16 2008, 05:52 AM
Post #19


Senior Member
****

Group: Moderator
Posts: 4276
Joined: 19-April 05
From: .br at .es
Member No.: 253



Updated! biggrin.gif
Go to the top of the page
 
+Quote Post
udolein
post Nov 4 2012, 03:26 PM
Post #20


Junior Member
**

Group: Members
Posts: 40
Joined: 29-December 11
Member No.: 6295



What happened with the Exploratorium site ? No MER update since a couple of days. Does anybody have more infos ?

Regards, Udo


--------------------
But to be a lament on the lips of the loved one is glorious, For the prosaic goes toneless to Orcus below. (Friedrich Schiller: Naenie)
Home of marspages.eu and plutoidenpages.eu
Go to the top of the page
 
+Quote Post
fredk
post Nov 4 2012, 03:42 PM
Post #21


Senior Member
****

Group: Members
Posts: 3743
Joined: 17-January 05
Member No.: 152



QUOTE (udolein @ Nov 4 2012, 04:26 PM) *
What happened with the Exploratorium site ? No MER update since a couple of days. Does anybody have more infos ?

Regards, Udo

(This shouldn't go in the map thread!)

Exploratorium was updated late yesterday - check these pics:
http://qt.exploratorium.edu/mars/opportuni...cam/2012-11-03/
Maybe you're seeing cached pages?
Go to the top of the page
 
+Quote Post
udolein
post Nov 4 2012, 03:58 PM
Post #22


Junior Member
**

Group: Members
Posts: 40
Joined: 29-December 11
Member No.: 6295



ADMIN: Moved to this thread. Note that a parts of the internet has been shaky since 'Sandy' and intermittent issues and website re-routing is being experienced worldwide.

QUOTE (fredk @ Nov 4 2012, 04:42 PM) *
(This shouldn't go in the map thread!)

Exploratorium was updated late yesterday - check these pics:
Maybe you're seeing cached pages?


Sorry, I wasn't aware of the wrong thread.
Since a couple of days the connection to qt.exploratorium.edu isn't reliable from Germany, maybe from Europe. Lot's of packet misses during an active session, see the pings from my side:

Ping wird ausgeführt für qt.exploratorium.edu [207.7.144.15] mit 32 Bytes Daten:
Antwort von 207.7.144.15: Bytes=32 Zeit=273ms TTL=53
Antwort von 207.7.144.15: Bytes=32 Zeit=266ms TTL=53
Zeitüberschreitung der Anforderung.
Zeitüberschreitung der Anforderung.
Zeitüberschreitung der Anforderung.
Zeitüberschreitung der Anforderung.
Antwort von 207.7.144.15: Bytes=32 Zeit=272ms TTL=53
Zeitüberschreitung der Anforderung.
Zeitüberschreitung der Anforderung.
Antwort von 207.7.144.15: Bytes=32 Zeit=263ms TTL=53
Antwort von 207.7.144.15: Bytes=32 Zeit=263ms TTL=53
Antwort von 207.7.144.15: Bytes=32 Zeit=263ms TTL=53
Antwort von 207.7.144.15: Bytes=32 Zeit=263ms TTL=53
Zeitüberschreitung der Anforderung.
Antwort von 207.7.144.15: Bytes=32 Zeit=269ms TTL=53

This happens only for the exploratorium website !
For the site is hosted in San Francisco it can't be an effect of storm Sandy. Is this probably a more general problem ?

Regards, Udo


Update: My packets are routed through White Plains (New York) ! Therfore it might be a result of the probems they have in New York after Sandy ...


--------------------
But to be a lament on the lips of the loved one is glorious, For the prosaic goes toneless to Orcus below. (Friedrich Schiller: Naenie)
Home of marspages.eu and plutoidenpages.eu
Go to the top of the page
 
+Quote Post

2 Pages V  < 1 2
Reply to this topicStart new topic

 



RSS Lo-Fi Version Time is now: 24th April 2017 - 05:08 PM
RULES AND GUIDELINES
Please read the Forum Rules and Guidelines before posting.

IMAGE COPYRIGHT
Images posted on UnmannedSpaceflight.com may be copyrighted. Do not reproduce without permission. Read here for further information on space images and copyright.

OPINIONS AND MODERATION
Opinions expressed on UnmannedSpaceflight.com are those of the individual posters and do not necessarily reflect the opinions of UnmannedSpaceflight.com or The Planetary Society. The all-volunteer UnmannedSpaceflight.com moderation team is wholly independent of The Planetary Society. The Planetary Society has no influence over decisions made by the UnmannedSpaceflight.com moderators.
SUPPORT THE FORUM
Unmannedspaceflight.com is a project of the Planetary Society and is funded by donations from visitors and members. Help keep this forum up and running by contributing here.